Ler mensagens sem resposta | Pesquisar por tópicos ativos Bem-vindo: Ter Fev 25, 2020 8:16 pm



Responder  [ 12 mensagens ] 
Recall da Lander ???? 
Autor Mensagem
XTZinha

Registrado em: Seg Mai 05, 2008 11:08 am
Mensagens: 18
Galera,

no site do motonline tem um participante do fórum dizendo que a Lander está tendo problema na injeção quando molha.
Disse para jogar muita água na moto que o defeito aparecerá, etc, etc, etc.

Outros participantes disseram nunca terem tido problema e já andaram na chuva e lavaram suas motos.

Alguém está sabendo desse problema? Ou é intriga da oposição (Honda-Tornado)?


Ter Mai 13, 2008 9:01 am
Perfil
XTZinha
Avatar do usuário

Registrado em: Dom Abr 27, 2008 11:23 pm
Mensagens: 41
Localização: Recife - PE
A Yamaha anuncia no próprio site os recalls dela. Acho que deve ser boato, intriga da oposição. :)

_________________
Bruno Camelo

Imagem
Sir Camelot & Crotilde -- Primeiro passeio


Ter Mai 13, 2008 9:46 am
Perfil
XTZinha
Avatar do usuário

Registrado em: Qui Mai 15, 2008 12:08 am
Mensagens: 14
Esse recall já aconteceu...


Qui Mai 15, 2008 12:10 am
Perfil

Registrado em: Sex Mar 07, 2008 10:06 pm
Mensagens: 4
Localização: São Paulo/Cachoeira Paulista
Que eu saiba, nunca aconteceu, no site da Yamaha não diz nada.

http://www.yamaha-motor.com.br/cmi/pagina.aspx?3409


Qui Mai 15, 2008 8:44 am
Perfil
Microlander
Avatar do usuário

Registrado em: Ter Out 02, 2007 8:16 pm
Mensagens: 330
Localização: Curitiba - PR
Moto: Yamaha XTZ 250 X Laranja
Oficialmente, a Yamaha nunca anunciou esse recall. O que eles fizeram foi trocar a peça problemática quando a moto era encaminhada para a revisão. Esse problema ocorreu nas primeiras Lander's vendidas, depois disso elas já vinham de fábrica com a peça nova, portanto pode ficar tranquilo quanto à esse problema. Inclusive, eu uso a minha Lander na trilha, passo atoleiros e rios ela NUNCA apresentou nenhum sintoma desse defeito.

Vc só tem q se preocupar se a tua moto possui o número do chassi dentro desse intervalo:
9C6KG021070000101 até 9C6KG02107007879. Foram estas que tinham a peça que apresentou defeito.

_________________
Em busca da trilha perfeita!!


Qui Mai 15, 2008 1:33 pm
Perfil
XTZinha
Avatar do usuário

Registrado em: Sex Abr 04, 2008 1:04 pm
Mensagens: 190
Localização: São José dos Campos-SP
Moto: Yamaha Lander Preta
Eu ouvi de um cara com uma 2007 q ele teve o problema nas chuvas fortes e q nas 1as não era colocada uma proteção de borracha no conj. retificado e regulador(é um componente eletrónico com cara de radiadorzinho, visto de frente no lado contrário ao radiador de óleo, nº 10 da pg 53 do cat. de peças), mas disse q a Yamaha tinha corrigido isso e a minha já tinha (a minha é 07/08), mas se alguém tiver uma das 1as é bom ver se a tal da borracha está lá. Já andei debaixo dágua (São Pedro não tava de brincadeira nesse dia) e não tive problema nenhum.

Olhei no cat. de peças da 07 e da 08 e está igual, nenhum mostra a borracha, mas a minha moto tem! eu ví..

:ok: :ok:

_________________
_____________________
Jean


Qui Mai 15, 2008 1:49 pm
Perfil
Microlander
Avatar do usuário

Registrado em: Ter Out 02, 2007 8:16 pm
Mensagens: 330
Localização: Curitiba - PR
Moto: Yamaha XTZ 250 X Laranja
O problema não foi no Regulador/Retificador, foi no sensor híbrido da injeção eletrônica. E não foi só uma "capinha de borracha" q colocaram, mas trocaram todo o conjunto do sensor por outro cuja montagem é diferente.

_________________
Em busca da trilha perfeita!!


Qui Mai 15, 2008 5:28 pm
Perfil
Velha Guarda

Registrado em: Dom Mar 30, 2008 1:14 am
Mensagens: 2516
Localização: Floripa | SC
Moto: Yamaha XTZ 250 X Preta/Vermelha
mas isso foi quando lançaram a lander... faz tempo.

_________________
Imagem Imagem


Qui Mai 15, 2008 6:29 pm
Perfil
XTZinha
Avatar do usuário

Registrado em: Sex Abr 04, 2008 1:04 pm
Mensagens: 190
Localização: São José dos Campos-SP
Moto: Yamaha Lander Preta
Guga Ramone escreveu:
O problema não foi no Regulador/Retificador, foi no sensor híbrido da injeção eletrônica. E não foi só uma "capinha de borracha" q colocaram, mas trocaram todo o conjunto do sensor por outro cuja montagem é diferente.


Eu entendo tanto de motor de moto quanto de avião hahaha

Ele falou, e eu acreditei.

:ok:

_________________
_____________________
Jean


Sex Mai 16, 2008 10:28 am
Perfil
XTZinha
Avatar do usuário

Registrado em: Dom Dez 30, 2007 9:23 pm
Mensagens: 42
Sexo: MASCULINO
Moto: Yamaha Lander Vermelha
Marca de Capacete: Peels F-21
desculpem desenterrar tópico antigo. mas estou com uma dúvida.
minha Lander é o primeiro modelo. e está exatamente acontecendo esse problema.
mês passado após lavar a moto ela começou a pipocar e falhar. fui na concessionária comprei o reparo sequei todo o sensor hibrido e a moto pegou e vem funcionando normalmente até ontem quando deixei ela dormir na chuva da noite pro dia. ao dar partida ela fica engasgando e dando solavancos reparei que o sensor está todo molhada realmente está enfileirando água.

nunca levei ela pra fazer recall até pq não sabia, pois não foi divulgado. Será que ainda tenho direito na yamaha? ou vou ter que comprar outro sensor? R $ 1700,00? ??

_________________
Minha Garagem:
Imagem
XTZ Lander 2007 vermelho personalizado e exclusivo (made quintal de casa!)


Sex Nov 28, 2014 3:46 pm
Perfil
*Highlander*
Avatar do usuário

Registrado em: Seg Jul 19, 2010 4:31 pm
Mensagens: 3946
Localização: Belém/Fortaleza
Sexo: MASCULINO
Moto: Yamaha XT 660R
Marca de Capacete: Sparx S-07 do Bruce Lee
Companheiro, provavelmente o reparo não foi instalado corretamente por sujeira ou alguma coisa assim.

Abre o sensor de novo, limpa direitinho e coloca o reparo.

Não existe nenhum recall pra lander por esse motivo. Eu mesmo já tive esse problema na minha 2008 e foi só trocar o sensor que ficou zero.

_________________
.......Imagem....................................Imagem
XT660R 2006 "Pulga Azul"......Ténéré 2014 "Teneurótika" Devagar e sempre!
--------------------------------------------------------------------------
Imagem
--------------------------------------------------------------------------
http://capacetedeviagem.blogspot.com.br


Sex Nov 28, 2014 5:02 pm
Perfil Visitar website do usuário

Registrado em: Qui Ago 28, 2014 3:23 pm
Mensagens: 7
Localização: Governador Valadares - M.G.
Sexo: MASCULINO
Moto: Yamaha Lander Azul
Marca de Capacete: preencher no perfil
O recall existe sim, inclusive com documentação da própria Yamaha.

Link da imagem abaixo ilustra o fato.

http://img509.imageshack.us/img509/4757/it2007002lowresjn5.jpg

Att,

Gyovane


Seg Dez 01, 2014 2:25 pm
Perfil
Exibir mensagens anteriores:  Ordenar por  
Responder   [ 12 mensagens ] 

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Designed by ST Software for PTF.
Traduzido por: Suporte phpBB