Ler mensagens sem resposta | Pesquisar por tópicos ativos Bem-vindo: Sáb Dez 14, 2019 1:44 am



Responder  [ 61 mensagens ]  Ir para página 1, 2, 3, 4, 5  Próximo
Lander Morrendo em movimento. Bateria?? 
Autor Mensagem
XTZinha

Registrado em: Ter Dez 15, 2009 11:35 am
Mensagens: 18
Localização: Brasília
Moto: Yamaha Lander Preta
Bom galera, procurei algum tópico semelhante e não achei, vê se alguém pode me ajudar.
Bem, minha Lander tá 70.000 km em 3 anos e meio de uso. De ontem pra hj ela começou com alguns problemas estranhos: estava indo pra aula de manhã numa faixa de uns 80 km/h quando dei uma esticada para ultrapassar um carro o motor apagou e a luz da injeção começou a piscar, então parei no acostamento desliguei e liguei a chave e ela pegou normalmente, andei mais uns 10 km até chegar na faculdade sem imprevistos. Mas na volta aconteceu a mesma coisa umas 4 vezes, era só dar uma esticada q ela morria. Levei na cc o mecânico me disse q era a bateria e que tinha que trocar. Ai que vem minha duvida, se for bateria mesmo é normal ela apagar assim com a moto em movimento? Apesar da bateria dela ser ainda a original num tá dando sinal nenhum de problema, ela pega normalmente de manhã, a luz no painel num fica oscilando.
Se num for bateria o que pode ser?


Ter Set 28, 2010 12:47 am
Perfil
Minilander
Avatar do usuário

Registrado em: Sáb Abr 19, 2008 4:41 pm
Mensagens: 536
Localização: GUARULHOS
Sexo: MASCULINO
Moto: Kawasaki ER6-N
Já passei porisso troquei a vela dai foi só felicidade :ok: espero ter ajudado

_________________
SUA VIDA PODE MUDAR EM MILESIMOS DE SEGUNDOS, SEU ACELERADOR PODE SER SUA SEGURANÇA
Imagem
Imagem
Imagem
Imagem


Ter Set 28, 2010 9:25 am
Perfil
*Highlander*

Registrado em: Seg Abr 20, 2009 7:44 pm
Mensagens: 5232
Localização: São Paulo
Sexo: MASCULINO
Moto: Kawasaki Ninja 650R
Marca de Capacete: HJC F-15 Carbon, Shoei e Suomy
Cassio,
Fica difícil diagnosticar sem ver a moto, mas vamos lá, tem várias possibilidades, acho difícil ser bateria pelo que voce relatou.
Pode ser bico injetor sujo, algum mal contato na alimentação da injeção ou na ECU.
Só p/ tirar uma dúvida, experimenta desligar o sensor do descanso lateral :ok:

_________________
Imagem


Ter Set 28, 2010 10:16 am
Perfil Visitar website do usuário
XTZinha

Registrado em: Sáb Jun 19, 2010 10:27 am
Mensagens: 22
Moto: Yamaha Lander Azul
Cassio,

Se for injeção suja, dá uma olhada no tópico:

viewtopic.php?f=29&t=7778

Quem sabe resolve...

Abçs

_________________
"A vida mais doce é não pensar em nada" - Friedrich Nietzsche


Ter Set 28, 2010 11:33 am
Perfil
Superlander
Avatar do usuário

Registrado em: Ter Jul 07, 2009 11:08 pm
Mensagens: 968
Localização: São Paulo - SP
Moto: Yamaha Lander Azul
eu sugiro trocar a vela pra um teste inicial. e verificar as conexões elétricas q vc conseguir (embaixo do banco, perto da vela, etc. vai q é só um "osmar-contato" simples....

_________________
Mauricio.
---
O brasil não vai pra frente porque cada brasileiro puxa ele pra um lado diferente (o seu!)

O brasil é o país da piada pronta: aqui você é o palhaço!


Ter Set 28, 2010 1:29 pm
Perfil
XTZinha

Registrado em: Seg Mar 30, 2009 1:41 am
Mensagens: 48
Localização: Belzonti / MG
Isso tá parecendo mal contato no sensor do descanso lateral ou o sensor de inclinação (que faz a moto desligar quando cai). Daí o motivo da luz da injeção piscar. Talvez você possa testá-los junto com seu mecânico de confiança. Para tal, basta retirar cada um dos sensores e deixá-los sempre desligados. Se o problema parar, é porque é nele. Faça o teste em um de cada vez. Sugiro começar pelo sensor do descanso lateral.

_________________
Imagem


Ter Set 28, 2010 11:48 pm
Perfil
XTZinha
Avatar do usuário

Registrado em: Dom Set 19, 2010 8:46 pm
Mensagens: 17
Localização: Pelotas. Rio Grande do Sul
Moto: Yamaha XTZ 250 X Preta/Vermelha
acho difícil ser a bateria isso acho que é osmar contato mesmo
esse macânico tá meio perdido espero ter ajudado :vee:

_________________
Imagem


Qua Set 29, 2010 12:09 am
Perfil
XTZinha

Registrado em: Ter Dez 15, 2009 11:35 am
Mensagens: 18
Localização: Brasília
Moto: Yamaha Lander Preta
hj levei ela denovo na cc e exigi ser atendido por outro mecanico, ele fez alguns testes e eliminou algumas hipóteses: não é bateria, não é vela, pois troquei a menos de um mês, não é bomba de combustível. Restou duas hipóteses: Pode ser a algum problema com bico da injeção sujo (isso ele vai ver amanhã porque não deu tempo de ver hj). ou então o "osmar" contato no descanso lateral, como faço para desligar o sensor??
muito obrigado pessoal pela presteza em ajudar.


Qua Set 29, 2010 12:34 am
Perfil
XTZinha

Registrado em: Seg Mar 30, 2009 1:41 am
Mensagens: 48
Localização: Belzonti / MG
Cassio Renan escreveu:
hj levei ela denovo na cc e exigi ser atendido por outro mecanico, ele fez alguns testes e eliminou algumas hipóteses: não é bateria, não é vela, pois troquei a menos de um mês, não é bomba de combustível. Restou duas hipóteses: Pode ser a algum problema com bico da injeção sujo (isso ele vai ver amanhã porque não deu tempo de ver hj). ou então o "osmar" contato no descanso lateral, como faço para desligar o sensor??
muito obrigado pessoal pela presteza em ajudar.




Veja onde ele está instalado (na base do descanso lateral) e estude seu acionamento. Tenho a impressão que só de você desligar o conector ele deverá ser desativado e a moto funcionará normalmente. Não se preocupe que este é o tipo de manutenção de baixo risco, mas se preferir, peça ao seu mecânico para lhe ajudar com o teste.

_________________
Imagem


Dom Out 03, 2010 2:34 pm
Perfil

Registrado em: Ter Out 05, 2010 12:56 pm
Mensagens: 3
Moto: Yamaha Lander Preta
brother minha moto ta com o mesmo problema, xtz lander 250 2008, exatamento igual até na parte do mecanico não saber o que é. já troquei sensor hibrido, só to botando gasolina premium BR, e agora tão mandando eu trocar a caixa de ignição, falaram que ali na caixa de ignição ficam todos os comandos da parte életrica a moto. gostei de algumas respostas aqui nesse forum, vou tentar seguilas antes de trocar mais alguma peça. acho muito provavel ser algum problema no bico injetor ou só um entupimento no mesmo. quanto a vela... sera que ela pode causar esse "engasgo" que a moto da em movimento seguindo de seu desligamento ? no caso da minha, achei que podia ser algum problema na bomba de gasolina pq esse "engasgo" que a moto da, é tipico de falta de gasolina, mas como o tanque anda cheio achei que a bomba tava com algum problema. o mecanico disse que que não era a bomba pq a moto ta funcionando, e quando é a bomba a moto não funciona. disse tb que tem tudo pra ser parte letrica, pq a luz da injeção fica piscando. vou tentar desativar o sensor do descanso lateral, e vou procurar saber mais sobre esse sensor de equilibrio que foi sitado aqui. quanto a sua moto, se tiver alguma novidade, posta aqui para eu saber qual foi a solução. vlw irmão


Ter Out 05, 2010 1:20 pm
Perfil
XTZinha

Registrado em: Ter Dez 15, 2009 11:35 am
Mensagens: 18
Localização: Brasília
Moto: Yamaha Lander Preta
O problema da minha acabou misteriosamente, o mecânico tinha feito o teste na bomba de combustível mas o problema não estava nela, mas mesmo assim ele tirou e colocou uma nova e testou, a moto funcionou direitinho, ai ele recolocou a bomba antiga e moto num deu mais problema nenhum. Acredito que deveria ser algum mal contato na bomba ou poderia estar suja, bem, nem o mecânico soube explicar o que era. Boa sorte ai, quando descobrir o que era avisa aki no fórum. falow


Ter Out 05, 2010 6:00 pm
Perfil

Registrado em: Ter Out 05, 2010 12:56 pm
Mensagens: 3
Moto: Yamaha Lander Preta
Eu comprei esse produto de limpeza de bicos injetores " SLP ", to usando a gasolina podiun br e notei uma grande diferença no funcionamento da minha moto. ela ta bem mais forte, nas primeiras machas a moto ta com muita força, e agora ela quase não desliga mas sozinha. bom, acho que o problema devia ser mesmo a gasolina ruim e os bicos sujos, espero que sim. vou dar continuidade aos teste, qualquer novidade eu comento aqui. vlw a força galera.


Dom Out 10, 2010 2:38 pm
Perfil
XTZinha
Avatar do usuário

Registrado em: Ter Out 19, 2010 12:36 pm
Mensagens: 15
Localização: Barretos SP
Sexo: MASCULINO
Moto: Yamaha Lander Preta
cuidado com gasolina ruim tambem, pode acabar com a sua moto!! :?


Sex Out 22, 2010 10:19 am
Perfil
Microlander
Avatar do usuário

Registrado em: Sáb Ago 30, 2008 12:31 am
Mensagens: 372
Localização: Niterói - RJ
Moto: Yamaha Lander Vermelha
Pessoal minha lander 2008 tbem tá morrendo em alta velocidade. percebi que ela só morre se eu passar dos
6.500rpm (pra viajar é uma mer... pois não passa de 100km). ela já tinha apresentado isso antes a uns 6meses
atrás, levei na CC e eles falaram que scanearam a injeção eletrônica e ela tava com vários erros, então resetaram
todos (engraçado, ela ta com 60.000 e fiz todas revisões na mesma CC, quem deixou esses erros na moto). a moto
voltou ao normal. agora ta apresentando denovo. não tow mais afim de deixar a CC rica, então tow procurando
outra solução. particularmente ajo que seja a vela iridium gasta pois botei ela a 40.000km atras ou o bico ejetor
sujo pois isso só acontece quando exijo uma velocidade maior de queima de combustível.

esse limpeza de bico injetor. como é feita?????

_________________
2007 - XTZ125 2004
2009 - XTZ250 Lander 2008
2014 - Teneré250 2014
2015 - NC700x 2013

Êxtase="Sair de Si" é a condição que ao voltar de sua viagem, o ser se torne melhor, menos dogmático ou preconceituoso
Imagem


Seg Jan 23, 2012 10:22 pm
Perfil
*Highlander*

Registrado em: Qua Dez 09, 2009 11:36 pm
Mensagens: 4197
Localização: São Paulo/SP
Sexo: MASCULINO
Moto: Outros Modelos
Aconteceu com a minha lander antes de vender.... a luz amarela da parte elétrica acendeu e depois a moto apagou.

A bateria e o retificador foram para o saco!!!

Ai a moto ficou zera novamente.

t+


Seg Jan 23, 2012 10:36 pm
Perfil
Exibir mensagens anteriores:  Ordenar por  
Responder   [ 61 mensagens ]  Ir para página 1, 2, 3, 4, 5  Próximo

Quem está online

Usuários navegando neste fórum: Google [Bot] e 12 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Designed by ST Software for PTF.
Traduzido por: Suporte phpBB