xtzlander.com.br
http://www.xtzlander.com.br/forum/

LANDER 2009 - VIRA A CHAVE E NÃO ACENDE LUZ DA INJEÇÃO
http://www.xtzlander.com.br/forum/viewtopic.php?f=29&t=15090
Página 1 de 1

Autor:  garciaoli [ Qua Set 12, 2018 6:26 pm ]
Título:  LANDER 2009 - VIRA A CHAVE E NÃO ACENDE LUZ DA INJEÇÃO

Olá Pessoal, procurei no forum e não encontrei nada.

Viro a chave da LANDER e não acende a luz da injeção e também não tem barulho da bomba e não da partida!

Acende somente o NEUTRO.

Alguém com alguma dica?

Vlw.

Autor:  Fester [ Seg Set 17, 2018 12:01 pm ]
Título:  Re: LANDER 2009 - VIRA A CHAVE E NÃO ACENDE LUZ DA INJEÇÃO

Cara, pode ser fio solto, fuzivel queimado, bomba queimada, mau contato na ignição e mais algumas coisinhas.
Com um video ficaria mais facil avaliar, mas o ideal mesmo é procurar um mecanico.
Depois conta pra nós o resultado por favor.

Vlw

Autor:  garciaoli [ Seg Set 17, 2018 8:54 pm ]
Título:  Re: LANDER 2009 - VIRA A CHAVE E NÃO ACENDE LUZ DA INJEÇÃO

Solucionado...

Mandei a moto em um mecânico para uma revisão, ele lavou com algum produto bem ácido que ficou algumas manchas na moto.

O produto entrou no plugue da Chave (4 Fios) corroeu um deles e o mesmo quebrou gerando uma sobrecarga e queimando o fusível da IGNIÇÂO.

Vlw a todos.

Autor:  oliveirajc [ Qui Fev 21, 2019 8:24 pm ]
Título:  Re: LANDER 2009 - VIRA A CHAVE E NÃO ACENDE LUZ DA INJEÇÃO

Colegas


A minha Lander (2007) está com um problema parecido.
Na verdade quando vira a chave, a luz do neutro apenas pisca, e não ascende NADA....painel totalmente apagado, não dá partida, não liga seta...nada mesmo. Se dê um tranco, a moto funciona e o problema desaparece.
este problema está intermitente....e estou com dificuldade para identificar a causa, pois a moto está funcionando normalmente e de repente quando vou ligar a moto acontece isso. Outro ponto é que quando está andando já aconteceu da moto começar a falhar no funcionamento, principalmente quando precisa de acelerar forte. A vezes a luz de injeção ascende no momento que o funcionamento está ruim, as vezes não. Da mesma forma que o problema do painel, de repente o funcionamento começa ficar ruim, depois para e funciona normal por dias.

Já tentei identificar fio quebrado, principalmente quando vira o guidom, mas não foi identificado.

Já levei para mecânico e nada foi identificado, ainda mais que quando chego com a moto na oficina o problema "desapareceu".

Autor:  IPOROB [ Sex Fev 22, 2019 2:57 pm ]
Título:  Re: LANDER 2009 - VIRA A CHAVE E NÃO ACENDE LUZ DA INJEÇÃO

Cara a minha antiga X fez isto quando estava para vende-la, no meu caso era um fio partido no chicote, descobri pois a moto com o guidão reto ou virado pra esquerda comprimindo o chicote funcionava normal mas andando ou virando pra direita esticando o chicote ela apagava o motor e piscava o painel, eu mesmo debulhei o chicote e achei o maledeto partindo, remendei e ficou de boa.

Defeitinho chato pra resolver pois tem muitas possibilidades, em uma outra moto que tive aconteceu algo parecido e era o contato que ja estava com o interior gasto e apagava andando, boa sorte pra achar o da sua.

Página 1 de 1 Todos os horários são GMT - 3 horas [ DST ]
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/