Ler mensagens sem resposta | Pesquisar por tópicos ativos Bem-vindo: Sex Mar 22, 2019 3:15 am



Responder  [ 307 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5, 6 ... 21  Próximo
Problemas na bomba de combustível 
Autor Mensagem
XTZinha
Avatar do usuário

Registrado em: Ter Out 02, 2007 4:40 pm
Mensagens: 37
Localização: Canoinhas/SC
Olá rapaziada
Ultimamente minha landosa andava meio xoxa, sem animo :( e, embora achasse estranho, eu continuava tocando. Daí, a uns dez dias atrás começou uma engasgadeira da moto, morria mesmo em alta, custava apegar na partida e, quando pegava, logo afogava. Eu, que acompanhava este tópico, logo pensei:
- Pronto, a bomba de gasolina foi pro saco! :cry: (detalhe: 1,3k :shock: aqui na cidade).
Daí, sexta feira passada a moto ficou tão ruim que tive que ir na concessionária daqui. Os carinhas foram logo dizendo:
- Tem tudo prá ser bomba de gasolina, mas, como não temos pronta entrega, vamos antes dar uma olhadinha em outras coisas.
Primeira coisa que mexeram foi na vela, colocando uma nova. Bati na partida e a moto pegou no ato, só pelo ronco deu pra ver que a landosa tava feliz da vida. Em suma, a moto ficou perfeita, inclusive com o antigo ímpeto nas acelerações e retomadas de velocidade. :D
Por isso, não custa dar uma olhadinha né? Afinal, treze pilas, que foi o que me custou a vela, é muito melhor que mil e tantos que custa a bomba.
Outra coisa, o pessoal da concessionária falou que tem sim havido alguns problemas com bombas de combustível causados, basicamente, por gasolina adulterada vendida por safados que se dizem comerciantes. :angry: :angry: :angry: Isto, infelizmente, já é uma praga nacional. Inclusive prá nós, aqui do interior. :angry: :angry: :angry:
Por fim, espero que todos vocês tenham o mesmo problema que eu. :mrgreen:

Saudações landísticas :ok:


Qua Abr 01, 2009 10:41 pm
Perfil
XTZinha
Avatar do usuário

Registrado em: Qua Mar 04, 2009 6:01 pm
Mensagens: 23
Localização: Muriaé-MG
Moto: Yamaha Lander Preta
Rafa #16 escreveu:
Te mandaram uma nova foi ?

Sim!

_________________
http://www.sandro.eti.br


Sex Abr 03, 2009 8:25 pm
Perfil Visitar website do usuário
XTZinha
Avatar do usuário

Registrado em: Sex Mar 27, 2009 12:14 pm
Mensagens: 58
Localização: Palmeira Dos Índios-AL
Que Bom :)

_________________
Imagem


Sex Abr 03, 2009 8:40 pm
Perfil
*Highlander*
Avatar do usuário

Registrado em: Qui Mar 12, 2009 8:16 am
Mensagens: 2341
Localização: Viçosa-MG
Moto: Yamaha XTZ 250 X Preta/Vermelha
Steppenwolf escreveu:
Olá rapaziada
Ultimamente minha landosa andava meio xoxa, sem animo :( e, embora achasse estranho, eu continuava tocando. Daí, a uns dez dias atrás começou uma engasgadeira da moto, morria mesmo em alta, custava apegar na partida e, quando pegava, logo afogava. Eu, que acompanhava este tópico, logo pensei:
- Pronto, a bomba de gasolina foi pro saco! :cry: (detalhe: 1,3k :shock: aqui na cidade).
Daí, sexta feira passada a moto ficou tão ruim que tive que ir na concessionária daqui. Os carinhas foram logo dizendo:
- Tem tudo prá ser bomba de gasolina, mas, como não temos pronta entrega, vamos antes dar uma olhadinha em outras coisas.
Primeira coisa que mexeram foi na vela, colocando uma nova. Bati na partida e a moto pegou no ato, só pelo ronco deu pra ver que a landosa tava feliz da vida. Em suma, a moto ficou perfeita, inclusive com o antigo ímpeto nas acelerações e retomadas de velocidade. :D
Por isso, não custa dar uma olhadinha né? Afinal, treze pilas, que foi o que me custou a vela, é muito melhor que mil e tantos que custa a bomba.
Outra coisa, o pessoal da concessionária falou que tem sim havido alguns problemas com bombas de combustível causados, basicamente, por gasolina adulterada vendida por safados que se dizem comerciantes. :angry: :angry: :angry: Isto, infelizmente, já é uma praga nacional. Inclusive prá nós, aqui do interior. :angry: :angry: :angry:
Por fim, espero que todos vocês tenham o mesmo problema que eu. :mrgreen:

Saudações landísticas :ok:



Este e um dos principais motivos da queima da bomba :ok:

_________________
Imagem


Seg Abr 06, 2009 5:23 pm
Perfil
Microlander
Avatar do usuário

Registrado em: Qua Mai 21, 2008 2:27 pm
Mensagens: 323
Localização: BH - MG
Moto: Yamaha Lander Preta
QUANDO A BOMBA DE GASOLINA DE VCS ESTRAGARAM, ELAS PARARAM DE UMA VEZ, OU COMEÇOU A FAZER UM BARULINHO MAIS LATO?

_________________
Imagem


Sex Abr 17, 2009 5:59 pm
Perfil
XTZinha
Avatar do usuário

Registrado em: Qua Mar 04, 2009 12:27 am
Mensagens: 26
Localização: mairiporã-SP
Moto: Yamaha XTZ 250 X Preta/Vermelha
Hey galera dei uma sumida aki do forum mas nuk deichei de ver as atualizações.....bom infelizmente a minha bomba de gasolina queimou com 2 meses de uso e exatos 3 mil km rodados....enfim me pediram 30 dias para o coserto! Agora fala sério pleno sabadão a moto me pifa na frente de uma balada empurrar ela num foi facil! Hehehe....bom vão fazer exatos 13 dias q a moto esta na CC e segundo o mecanico haveria uma possibilidade de ficar pronta ainda este fds!Assim espero porque me doeu bolso pagar a parcela deste mes sem a moto
P.S. Sempre usei gasolina podium da br....ao valor absurdo de 3 reais o L
e sempre andei com o tanque cheio nunca deichando ele na reserva!
o mecanico teve a audacia de dizer que ele nunca vio o caso de uma lander pifar a bomba!
Por sorte temos a garantia pois uma bomba nova custa cerca de 1.100,00 reais
bom a minha paro de vez de apitar .....andou um poukinho e morreu dae fikava assim.....logo de cara imaginei q fosse o sensor do pézinho sujo ou algo assim......mas depois percebi q não tinha mais akele barulhinho irritante....
e mesmo com tds estes problemas eu não a trocaria por nada;.....apenas pela minha futura xt 660 branca SM!*____* sonho de consumo
Abraços galera!



Imagem

_________________
Imagem ¨Faz parte do meu show!¨


Qua Jun 17, 2009 1:57 am
Perfil
XTZinha
Avatar do usuário

Registrado em: Seg Mar 30, 2009 9:23 pm
Mensagens: 33
Localização: Fortaleza - Ce
Moto: Yamaha Lander Preta
Aew Galera a BOMBA de combustivel da minha tbm deu problema... Mais tive uma solução para não pagar R$ 950 reais...

Desmontei a bomba de combustivel e fui comparar só o motozinho(Refil) com outros pra eu saber se tem algum q eu pudesse colocar...

Então feio a solução: A bomba da Titan 150 2009 è muito parecida com a da LANDER!
Então comprei ela e desmontei e retirei apenas o motor(refil) e substituir pelo da minha...
ficou perfeito!

A Minha Landex ta Perfect!

Falowss

_________________
Livre pra voar, mas segurança em primeiro lugar!


Qui Jul 09, 2009 12:05 am
Perfil
Velha Guarda
Avatar do usuário

Registrado em: Qui Jul 10, 2008 9:53 pm
Mensagens: 1571
Localização: Santos - SP
Moto: Suzuki DL-650 V-Strom
Opa, excelente informação, Anderson.
Só faltou um detalhe: quanto custou a bomba da Titan?


Qui Jul 09, 2009 12:33 am
Perfil
Ultralander
Avatar do usuário

Registrado em: Qua Fev 20, 2008 2:52 pm
Mensagens: 1364
Localização: São Paulo
Sexo: MASCULINO
Moto: Triumph Tiger 800XC
Parece que o motor da bomba do Fiesta é o mesma da lander viewtopic.php?f=29&t=3392&p=54840&hilit=bomba#p54840 :ok:

_________________
<<< iTz >>>
Fulfill your destiny, son...
Imagem

Imagem

XTZ 250X 2008 a venda [aqui]


Qui Jul 09, 2009 8:16 am
Perfil
*Highlander*
Avatar do usuário

Registrado em: Ter Set 09, 2008 10:41 am
Mensagens: 2750
Localização: Brasília - DF
Sexo: MASCULINO
Moto: Suzuki DL-650 V-Strom
Marca de Capacete: Shark S800
Anderson Costa escreveu:
Aew Galera a BOMBA de combustivel da minha tbm deu problema... Mais tive uma solução para não pagar R$ 950 reais...

Desmontei a bomba de combustivel e fui comparar só o motozinho(Refil) com outros pra eu saber se tem algum q eu pudesse colocar...

Então feio a solução: A bomba da Titan 150 2009 è muito parecida com a da LANDER!
Então comprei ela e desmontei e retirei apenas o motor(refil) e substituir pelo da minha...
ficou perfeito!

A Minha Landex ta Perfect!

Falowss


Otima informação garoto! :applause: :applause: :applause:

:ok:

_________________
ImagemImagem
" Porque Deus amou ao mundo de tal maneira que deu o seu Filho unigênito, para que todo o que nele crê não pereça, mas tenha a vida eterna." João 3.16

http://www.bibliaonline.com.br/


Qui Jul 09, 2009 11:40 am
Perfil
Velha Guarda

Registrado em: Sáb Nov 29, 2008 7:44 pm
Mensagens: 1540
Localização: Fortaleza Ce
Sexo: MASCULINO
Moto: A pé - Por enquanto!
Marca de Capacete: shark s800
galera tenho um amigo que adquiriu uma lander usada, quando fomo fazer uma trilha lamaçal a moto ficou apagando. Ele levou a moto no mecanico e ele disse que era a bomba mesmo, que a moto nunca deve ser lavada em posto pois a pressao da agua umedece a bomba estrangando-a. Revejam se as motos de vcs nao estao sendo lavadas demais em lava carros. Ele disse que sao os defeitos de engenharia da yamaha. por exemplo eu faço trilha e quero tirar as pedaleiras do garupa e nao posso pq ta grudada nela o reservatorio do oleo de freio. como é que pode??? :angry:

_________________
Meu espirito ainda permanece no Jalapão , sinto ainda a poeira em meu rosto.


Qui Jul 09, 2009 11:47 am
Perfil Visitar website do usuário
Microlander
Avatar do usuário

Registrado em: Seg Jan 26, 2009 4:05 pm
Mensagens: 203
Localização: AL
Moto: Yamaha Lander Preta
Galera,

Um dia desses fui surpreendido pela chuva e a moto apagou numa curva. A pouco custo, com alguma dificuldade para ligar, ela voltou a funcionar.

Domingo, dei um banho na moto e tive dificuldade para funcioná-la. Depois de algum tempo, ela funcionou. Desliguei, dei um tempo, liguei novamente e ela funcionou perfeitamente.

Hoje, para ir ao trabalho, minha lander não pegou. Tou irado aqui. E se eu forçar a barra pra ela funcionar, dá pra escutar umas batidas e tal.. Será se o meu problema é a bomba? Ou tem a ver com umidade também?

Abraço,
TH.Sabido

_________________
TH.Sabido


Ter Jul 14, 2009 9:27 am
Perfil
Megalander

Registrado em: Dom Mai 03, 2009 4:22 pm
Mensagens: 1522
Localização: Marau - Bahia ( baixo sul / costa do dende )
Moto: Yamaha Lander Azul
Camarada,

Da uma olhada pra ver se não ta ficcando agua acumulada em algum canto da Bobina, Cabo de Vela, Vela ou cachimbo, isso também pode causar esses problemas. Esses dias fui trocar a vela original pela de Iridum da NGK e, como sou detalhista, vi que a parte do cabo de vela e cachimbo são muito mau isolados, o que que eu fiz?, peguei uma fita elétrica de alta tensão da boa (3M), e isolei os pontos criticos sabe, nunca tive problemas, mas é sempre bom prevenir que remediar, do jeito q tava me deu a impressão de que se passasse numa poça mais fod* ia ter problemas....

Vale o aviso

_________________
"A palavra fez ao homem muito mais do que ele fez por ela."
"Hoje colhemos o que plantamos ontem e semeamos o amanhã"


Ter Jul 14, 2009 11:14 am
Perfil
Minilander
Avatar do usuário

Registrado em: Dom Jun 08, 2008 9:10 pm
Mensagens: 473
Localização: Votorantim/Sorocaba - SP
Sexo: MASCULINO
Moto: Yamaha XT 660R
já me ocorreu de eu ter q tirar a umidade da vela limpar etc..

_________________
www.rafaelgimenes.net


Ter Jul 14, 2009 12:41 pm
Perfil Visitar website do usuário
Microlander
Avatar do usuário

Registrado em: Seg Jan 26, 2009 4:05 pm
Mensagens: 203
Localização: AL
Moto: Yamaha Lander Preta
A coisa está mais difícil do que eu pensava galera. Dei uma olhada na vela, não PARECE ter nada úmido. Passei um pano e tal, mas não cheguei a tirar a vela. A moto não pega nem f&%$#$#@%##%¨$. Amanhã vou deixar ela no sol, se não chover por aqui, pro calor secar mais alguma coisa...

Se alguém tiver mais alguma dica, ou uma descrição mais detalhada do que eu devo olhar, eu agradeço...

_________________
TH.Sabido


Ter Jul 14, 2009 7:20 pm
Perfil
Exibir mensagens anteriores:  Ordenar por  
Responder   [ 307 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5, 6 ... 21  Próximo

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Designed by ST Software for PTF.
Traduzido por: Suporte phpBB