xtzlander.com.br
http://www.xtzlander.com.br/forum/

Problema no motor de partida (c/ tutorial p/ resolver)
http://www.xtzlander.com.br/forum/viewtopic.php?f=29&t=9553
Página 2 de 8

Autor:  Andrei Lander [ Ter Jul 12, 2011 2:02 pm ]
Título:  Re: Problema no motor de partida

fale grande MOTO77 blz :ok:

pois é :angry: :angry: o meu está falhando com mais frequencia e como vc disse é chegada a hora do RTA. no meu caso tem tudo pra ser as escovas pois ele falha a partida mas se vc ir repetindo o acionamento do botão ela pega. são as escovas gastas. que dependendo da posição que elas pararam não dão sinal :ok: :ok: vou comprar o kit da honda que custa bem menos que o da LADRAMAHA :wall: :wall: ops YAMAHA :lol: :lol:

Autor:  Andrei Lander [ Sex Jul 22, 2011 3:43 pm ]
Título:  Re: Problema no motor de partida

é galera como estava falhando com grande frequencia a partida da moto resolvi dar uma de curioso :lol:
e fui desmontar pra analisar o defeito

e descobri o defeito : o parafuso que conduz a corrente estava todo enferrujado isolando a corrente. e assim falhando partida

vejam:
Imagem
Imagem
Imagem

desmontei e passei as peças na escova de aço. depois passei graxa nos contatos e silicone pra vedar o ''caximbo'' de borracha que cobre o cabo. montei e até agora está :ok: :ok:

espero poder ajudar alguns de vcs :ok:

Autor:  Moto77 [ Sex Jul 22, 2011 3:54 pm ]
Título:  Re: Problema no motor de partida

Ra-paaaaaaaaiz! Eu ainda não desmontei a minha, mas se for isso vou ficar muito chateado, porque já comprei as escovas do motor de partida e só estou esperando ter um tempo para fazer o serviço, eu mesmo.

A cc Yamaha cobra R$120,00 pela peça original. Consegui a Magnetron, idêntica à original por R$12,00! Isso mesmo! Pasmem! Doze reais. Eu duvido que a paralela dure dez vezes menos do que a original. Elas são idênticas até na qualidade do material.

Eu sempre que posso, faço questão de peças originais, mas exploração tem limite! As ccs deveriam incentivar os proprietários das motos a comprarem as peças originais cobrando preços justos por elas. Não tem cabimento uma peça tão besta, custar tão caro!

Andrei, você conseguiu remover o motor de partida sem tirar a curva do escapamento? Estive analisando e acho que com uma chave fixa estrela de 10mm, é possível remover os parafusos que prendem o motor de partida na moto e retirar o motor de partida pelo lado esquerdo da moto (lado oposto ao escapamento). Foi assim que você fez?

Vlw :ok:

Autor:  Andrei Lander [ Sex Jul 22, 2011 4:34 pm ]
Título:  Re: Problema no motor de partida

MOTO77 escreveu:
Andrei, você conseguiu remover o motor de partida sem tirar a curva do escapamento? Estive analisando e acho que com uma chave fixa estrela de 10mm, é possível remover os parafusos que prendem o motor de partida na moto e retirar o motor de partida pelo lado esquerdo da moto (lado oposto ao escapamento). Foi assim que você fez?Vlw :ok:


fale meu brother :ok:

moto. eu tirei a curva pra ter mais acesso aos parafusos que prendem o motor.
1° vc solta os parafusos do motor e do esticador do cabo de embreagem.
2° vc puxa o motor até se soltar da cremalheira. até ele bater no tensor da corrente de comando
3° vc levanta ele na diagonal em direção a caixa de ar. me deu um trabalhinho mas saiu.
4° o motor sai pelo lado esquerdo da moto :ok:
é esse aí o caminho :lol: :lol:

Imagem
Imagem
Imagem

Autor:  Moto77 [ Sex Jul 22, 2011 4:50 pm ]
Título:  Re: Problema no motor de partida

Valeu d+. Eu vou fazer esse mesmo serviço amanhã, mas vou tentar fazer sem tirar a curva do escape. Vamos ver se consigo, heheheheh.
Obrigado pelas dicas!

Autor:  Andrei Lander [ Sex Jul 22, 2011 4:58 pm ]
Título:  Re: Problema no motor de partida

MOTO77 escreveu:
Valeu d+. Eu vou fazer esse mesmo serviço amanhã, mas vou tentar fazer sem tirar a curva do escape. Vamos ver se consigo, heheheheh.
Obrigado pelas dicas!

:lol: :lol: :lol: por que essa cisma com a retirada da curva :lol: :lol:
eu acho que ela vai te atrapalhar a manipular o motor na retirada :ok:
mas .....não custa tentar :vee: :vee:

não se esqueça das fotos passo á passo :ok: vamos enriquecer o forum com fotos detalhadas. até o forum virar quase uma escola :lol: :lol: :lol:

Autor:  IPOROB [ Sex Jul 22, 2011 4:59 pm ]
Título:  Re: Problema no motor de partida

Da pra trocar sem tirar a curva do escape sim :ok:
É só ir movendo o motorzinho com uma chave ou um cabo e forçando pra tras e pra cima que sai.
A escova da twister, estrada e outras servem, ja as da CG e Bros 150 pelo menos até a 2008 não servem.

Só tomem cuidado em não deixar de colocar os isolantes, que á peça peça plastica preta que vai por dentro do motorzinho e isola o parafuso que sai dele pra ligar no cabo de força, essa peça provavelmente vai quebrar pois ela resseca e na hora de soltar o cabo ela estoura, na hora de comprar confere se ela ta vindo, e tambem as arrelas plasticas que vão por fora, senão o motorzinho não vira, tendeu :ok:

Autor:  Moto77 [ Sex Jul 22, 2011 5:38 pm ]
Título:  Re: Problema no motor de partida

Entendi IPOROB. Obrigado pelas dicas! Já comprei as escovas do motor de partida. Na caixa da Magnetron, diz que serve em várias motos, além da Lander, tal como CG, Bros e Twister.

Comprei esse Magnetron numa cc YAMAHA que vende o paralelo ou o original. Vai da coragem do freguês pagar 120,00 ou 12,00 como eu paguei. Conferi na hora da compra as duas peças (original e paralela) e são idênticas!

Autor:  Moto77 [ Qua Jul 27, 2011 11:04 am ]
Título:  Re: Problema no motor de partida

Fiz ontem o serviço no motor de partida! Deu tudo certo sem tirar a curva de escape, nem o esticador da corrente de comando. Seguem as fotos para conferência.

Início dos trabalhos (Carreguei esse tanto de ferramenta e no fim das contas o que mais usei foi a combinada 10mm, o soquete 8mm c/ catraca e um alicate, kkkkkkkkk)
Imagem

Tirando o primeiro parafuso, sem tirar a curva de escape
Imagem

Tirando o segundo parafuso, sem tirar a curva de escape
Imagem

andreilander, o parafuso do positivo do motor de partida da minha moto estava beeeem mais conservado que o seu, né? (Deve ser a maresia do estado onde você mora)
Imagem

Do lado esquerdo as escovas novas da Magnetron (R$12,00) e do lado direito a original yamaha desgastada, quebrada e substituída
Imagem

Motor de partida saindo pelo lado esquerdo do motor da moto
Imagem

E para finalizar, o local vazio, sem o motor de partida.
Imagem

Depois que desmontei o motor de partida, me sujei demais com o carvão moído que estava dentro do motor de partida e não tirei mais fotos porque eu estava com as mãos imundas, hehheheh. Mas no fim deu tudo certo. Desmontei o motor de partida, montei as escovas novas com cuidado e remontei todo o conjunto. Testei e tudo ficou perfeito!

Autor:  Andrei Lander [ Qua Jul 27, 2011 11:28 am ]
Título:  Re: Problema no motor de partida (c/ tutorial p/ resolver)

é verdade moto77 o parafuso do me motor tava só o ferrujem :wall: mais isso tem explicação:
6 meses de chuva ''quase 1 por dia'' por ano + lavador preguiçoso, que em vez de lavar lasca SOLUPAN no motor. bando de fdp's :wall: :wall:

parabens belo serviço moto77 :applause: :applause:

Autor:  Moto77 [ Qua Jul 27, 2011 11:37 am ]
Título:  Re: Problema no motor de partida (c/ tutorial p/ resolver)

Valeu Andrei! Obrigado! Você deu umas dicas bem legais também que ajudou muito!

Autor:  Linkin_182 [ Qua Jul 27, 2011 12:02 pm ]
Título:  Re: Problema no motor de partida (c/ tutorial p/ resolver)

MOTO77 escreveu:
Valeu Andrei! Obrigado! Você deu umas dicas bem legais também que ajudou muito!

Realmente ficou bem legal o serviço, e pesquizando sobre a marca Magnetron eles produzem coisas bem legais, a empresa tem nome e é séria, estou para comprar um kit ignição+tampa de combustivel+trava do banco deles por R$56,00 enquanto na cc me pediram R$228,00
Edit: Se tiver como citar o nome da cc que vende peças deles, agradeço
¬¬'

Autor:  Moto77 [ Qua Jul 27, 2011 12:18 pm ]
Título:  Re: Problema no motor de partida (c/ tutorial p/ resolver)

Linking, te respondi por MP.
Não sei se as ccs podem vender peças paralelas e para não prejudicá-las (já que elas estão nos ajundado vendendo as peças paralelas), eu prefiro não divulgar o nome da cc publicamente.
Agora se você for um fiscal da Yamaha, aí me lasquei, kkkkkkkkk.

Autor:  Linkin_182 [ Qua Jul 27, 2011 1:09 pm ]
Título:  Re: Problema no motor de partida (c/ tutorial p/ resolver)

MOTO77 escreveu:
Linking, te respondi por MP...

Muito pelo contrario, sou apenas um usuário revoltado com o preço de algumas peças e buscando alternativas justas para poder comprar peças
e novamente reafirmo a Magnetron é um p*** fabricante!
:ok:

Autor:  Tiago Guilger [ Qua Jul 27, 2011 8:55 pm ]
Título:  Re: Problema no motor de partida (c/ tutorial p/ resolver)

cara, vcs estao de parabens! :applause: :applause:

eu me lasquei por falta de informação e tempo! :angry: :mrgreen: :mrgreen:

da proxima vez vou gastar um decimo do que gastei! rss

abraços!

Página 2 de 8 Todos os horários são GMT - 3 horas [ DST ]
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/