Ler mensagens sem resposta | Pesquisar por tópicos ativos Bem-vindo: Sex Dez 04, 2020 5:39 am



Responder  [ 114 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5, 6 ... 8  Próximo
Problema no motor de partida (c/ tutorial p/ resolver) 
Autor Mensagem
Moderador
Avatar do usuário

Registrado em: Seg Set 20, 2010 10:56 am
Mensagens: 4136
Localização: Macapá-AP
Sexo: MASCULINO
Moto: Yamaha Lander Azul
Marca de Capacete: GDR-SHORTCANE MX310
Tiago Guilger escreveu:
cara, vcs estao de parabens! :applause: :applause:

eu me lasquei por falta de informação e tempo! :angry: :mrgreen: :mrgreen:

da proxima vez vou gastar um decimo do que gastei! rss

abraços!


valeu tiago :ok: :ok:

nós somos uma familia :ok:
a solidariedade é nosso lema :ok: :ok:

_________________
VEJAM MINHA AZULONA viewtopic.php?f=26&t=9968


Qui Jul 28, 2011 1:02 pm
Perfil
XTZinha
Avatar do usuário

Registrado em: Qui Set 01, 2011 6:30 pm
Mensagens: 23
Localização: Leme/SP
Sexo: MASCULINO
Moto: Yamaha Lander Preta
Raramente tenho esse problema...é inconstante. Até agora não troquei, em razão do orçamento que me deram. Quando dá só um "tec" a partida, só jogo um pouquinho pra frente ela engatada e já era...igual muitos tão fazendo aí!!! Mas foi bom saber disso, ñ sabia que era igual as da honda. Providenciarei!!!


Ter Set 13, 2011 5:50 pm
Perfil Visitar website do usuário
Ultralander
Avatar do usuário

Registrado em: Qui Jul 09, 2009 4:43 pm
Mensagens: 1297
Localização: Goiânia, GO
Sexo: MASCULINO
Moto: BMW G 650GS
Marca de Capacete: Texx Mercúrio
Ontem foi minha vez de ter este problema tb. Fiquei assustado pensando que era o próprio motor de partida, ou bateria. Aí vim correndo no forum ver se achava alguma coisa sobre o assunto.

Esse forum é o máximo mesmo!

O meu medo era ficar no meio da rua sem conseguir dar partida, mas parece que não estraga tudo de uma vez, né?

Agora o Alex (Moto77) vai ter que me ajudar a trocar o meu! :lolol: :lolol: :lolol:

_________________
http://www.redshirt.com.br


Dom Set 25, 2011 1:21 am
Perfil Visitar website do usuário
ADMIN
Avatar do usuário

Registrado em: Qua Set 01, 2010 4:23 pm
Mensagens: 4397
Localização: Goiânia-Go
Sexo: MASCULINO
Moto: Yamaha Lander Preta
Marca de Capacete: LS2 Carbon e Texx Hazi-branco
Ajudo sim. Já passei as dicas ontem de noite e se precisar duma força na hora H, é só me ligar!

Dica: Providencia logo o conserto porque rapidão fica sem partida. E ficar dando tranco na Lander dá uma dóooooo!

_________________
Imagem Meu histórico de motos: Honda Biz 100cc (2003 - 0km) > Yamaha YBR 125 ED (ano 2003)> Yamaha Lander Preta (ano 2008) > Honda Falcon (ano 2005). > YAMAHA XJ6N Preta (Ano 2011) Moto Atual: Yamaha Lander Preta (ano 2008)


Seg Set 26, 2011 10:15 am
Perfil Visitar website do usuário
XTZinha
Avatar do usuário

Registrado em: Sáb Fev 12, 2011 6:34 pm
Mensagens: 31
Localização: Rio de Janeiro
Moto: Yamaha XTZ 250 X Laranja
Olá pessoal,
a minha começou a não querer ligar. A princípio era assim eu apertava o start e não ligava , na segunda vez que eu acionava o botão, ela pegava. Eu achei q eu não estava apertando devidamente o start até o ponto de contato.

Bem, semana passada começou a piorar apertava o start, só escutava o tec e nada...aí eu tentava umas duas/três vezes e aí dava a partida. Ontem e hoje a coisa começou a piorar... sendo que hoje pensei que ficaia a pé, pois não daria tranco nela de jeito nenhum, especialmente pq ainda estou com a perna quebrada...hihihi...

Qd já estava pensando em uma solução p/ a situação, resolvi dar uma balancadinha nela para frente e para trás e ela pegou.

Pelo que li aqui várias pessoas já tiveram este problema. Estou um pouco curiosa, pois já tive uma Fazer 250, que vendi com quase 30 k e ela nunca teve este problema de motor de partida...Na verdade ela nunca teve nada! :ok:

Como comprei a XTZ em janeiro e no dia seguinte me quebrei, tendo q ficar de cama por muito tempo ( graças a Deus não me acidentei com a motoca :lol: ) ela está com pouquissima km. Queria saber com quantos Km as motos de quem teve que trocar as escovas gastas estavam qd o problema surgiu???


Dom Nov 06, 2011 3:06 am
Perfil
*Highlander*
Avatar do usuário

Registrado em: Qua Jan 19, 2011 11:24 am
Mensagens: 3181
Localização: São Paulo - SP
Sexo: MASCULINO
Moto: Dafra Citycom 300i
Marca de Capacete: NoRisk Route Monocolor
Simonskyus

Nesse período em que você ficou sem poder andar com a moto, ela ficou totalmente parada? Alguém eventualmente ia lá e ligava ela por alguns minutos?

Porque me parece que o seu problema é bateria.... :roll:

_________________
ANDRÉ COELHO

Para saber mais da minha ex moto

MAGRELA 77

Para saber mais da minha atual "moto"

CITYGORDA

Para saber mais de rock

ROCK NA TOCA DO COELHO


Dom Nov 06, 2011 3:20 am
Perfil Visitar website do usuário
XTZinha
Avatar do usuário

Registrado em: Sáb Fev 12, 2011 6:34 pm
Mensagens: 31
Localização: Rio de Janeiro
Moto: Yamaha XTZ 250 X Laranja
Não é bateria, eu não andava , mas ela era ligada dia sim dia não e 1 vez por semana algum espertinho da minha família( pai, irmão e as vezes o ex namorado davam uma voltinha.. ) A bateria tá boa pode ter certeza...rs...


Dom Nov 06, 2011 3:27 am
Perfil
*Highlander*
Avatar do usuário

Registrado em: Qua Jan 19, 2011 11:24 am
Mensagens: 3181
Localização: São Paulo - SP
Sexo: MASCULINO
Moto: Dafra Citycom 300i
Marca de Capacete: NoRisk Route Monocolor
Hummm.

Ok.

Quantos Km tem sua X? Assim fica mais fácil tentar imaginar se o problema pode ser nas escovas...

Editando....

Como vc mora no RJ seria interessante tb vc dar uma olhada no parafuso de contato do motor...

_________________
ANDRÉ COELHO

Para saber mais da minha ex moto

MAGRELA 77

Para saber mais da minha atual "moto"

CITYGORDA

Para saber mais de rock

ROCK NA TOCA DO COELHO


Dom Nov 06, 2011 3:31 am
Perfil Visitar website do usuário
XTZinha
Avatar do usuário

Registrado em: Sáb Fev 12, 2011 6:34 pm
Mensagens: 31
Localização: Rio de Janeiro
Moto: Yamaha XTZ 250 X Laranja
tá com 7 mil e talz...nem olhei ainda. O phoda é que ainda não consigo fuçar nela por conta da perna e da operação no abdomen...pq senão eu mesma ia checar este motor de partida...eu sempre fiz td nas minhas motos...Tenho todas as ferramentas...


Fiquei pensando nisso q vc falou sobre o parafuso, pois eu comprei a moto de um cara que morava em frente a praia!


Dom Nov 06, 2011 3:37 am
Perfil
*Highlander*
Avatar do usuário

Registrado em: Qua Jan 19, 2011 11:24 am
Mensagens: 3181
Localização: São Paulo - SP
Sexo: MASCULINO
Moto: Dafra Citycom 300i
Marca de Capacete: NoRisk Route Monocolor
Eu arriscaria mais na parte da oxidação do que nas escovas em si. Ainda mais que você disse que balançou e a danada pegou, de repente é apenas um mal contato.

Peça para alguém dar uma olhada nessa parte de mal contato e oxidação, é fácil. Caso não seja, aí seria necessário desmontar o motor de partida para analisar.

Abs! :ok:

_________________
ANDRÉ COELHO

Para saber mais da minha ex moto

MAGRELA 77

Para saber mais da minha atual "moto"

CITYGORDA

Para saber mais de rock

ROCK NA TOCA DO COELHO


Dom Nov 06, 2011 3:49 am
Perfil Visitar website do usuário
*Highlander*

Registrado em: Qua Dez 09, 2009 11:36 pm
Mensagens: 4197
Localização: São Paulo/SP
Sexo: MASCULINO
Moto: Outros Modelos
Pode começar a pensar em mexer nas escovas, pois a minha antiga Lander deu problema com 5.000km, mas fui empurrando com a barriga até os 35.000km, que foi qdo ela não queria ligar mais, só da do tranco.

Mais um problema característico da Lander que a Yamaha não ta nem aí.

Eu coloquei uma bucha paralela e paguei 30 notinhas de dilmas.

T+


Dom Nov 06, 2011 10:36 am
Perfil
*Highlander*
Avatar do usuário

Registrado em: Qua Jan 19, 2011 11:24 am
Mensagens: 3181
Localização: São Paulo - SP
Sexo: MASCULINO
Moto: Dafra Citycom 300i
Marca de Capacete: NoRisk Route Monocolor
5K? :shock:

Que bosta! :down: :angry:

_________________
ANDRÉ COELHO

Para saber mais da minha ex moto

MAGRELA 77

Para saber mais da minha atual "moto"

CITYGORDA

Para saber mais de rock

ROCK NA TOCA DO COELHO


Dom Nov 06, 2011 11:17 am
Perfil Visitar website do usuário
*Highlander*
Avatar do usuário

Registrado em: Dom Jul 18, 2010 12:00 am
Mensagens: 5401
Localização: São Paulo - S.P
Sexo: MASCULINO
Moto: Honda XRE 300
Marca de Capacete: GDR MX 311/Scorpion Exo 500
RF Auditor escreveu:
Eu coloquei uma bucha paralela e paguei 30 notinhas de dilmas.

Eu coloquei né :roll: e não não é bucha, é o jogo de escovas do motor de arranque da Twister que serve na lander e custa 10 % do valor se comprar da Magnetron ou 40% se comprar em uma CC honda a peça Hamp que é melhor que Magnetron e 2ª linha das originais :vee:
Só aconselho a levar para trocar pois é uma merda pra trocar :lol: tem de desmontar um monte de coisa :angry:

_________________
Tópicos recomendados - Ex XTZ 250X Black Mule - Atual XRE 300 Azul - CRFL 250M - ficou só no sonho, virei coxinha :)


Dom Nov 06, 2011 11:34 am
Perfil
*Highlander*

Registrado em: Qua Dez 09, 2009 11:36 pm
Mensagens: 4197
Localização: São Paulo/SP
Sexo: MASCULINO
Moto: Outros Modelos
Frango aquele dia foi f***, pois a Lander nao tem espaço pra nada!!!


Dom Nov 06, 2011 12:00 pm
Perfil
Superlander
Avatar do usuário

Registrado em: Qui Mai 21, 2009 7:18 pm
Mensagens: 949
Localização: Ipatinga - MG
Sexo: MASCULINO
Moto: Yamaha XT 660R
Quando tinha Tornado troquei 2 vezes, usei Magnetron ... essa marca é brasileira e boa dimais.
Na época custava R$ 12,00. Pra trocar era :hammer: ....eu troca em casa mesmo.

Na segunda vez nem era escovas, era oleo entrando dentro do motor de arranque.
Na cc honda não vendia o retentor, apenas o arranque completo ....custava só
R$ 1.500,00 :hammer:
Fui em uma loja só de retentores e comprei por R$ 14,00 :ok:

_________________
ImagemImagemImagem
Visite Alto Jequitibá - http://www.altojequitiba.mg.gov.br/


Dom Nov 06, 2011 1:05 pm
Perfil Visitar website do usuário
Exibir mensagens anteriores:  Ordenar por  
Responder   [ 114 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5, 6 ... 8  Próximo

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 8 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Designed by ST Software for PTF.
Traduzido por: Suporte phpBB