Ler mensagens sem resposta | Pesquisar por tópicos ativos Bem-vindo: Sex Dez 04, 2020 6:45 am



Responder  [ 114 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5, 6, 7, 8  Próximo
Problema no motor de partida (c/ tutorial p/ resolver) 
Autor Mensagem
Moderador
Avatar do usuário

Registrado em: Seg Set 20, 2010 10:56 am
Mensagens: 4136
Localização: Macapá-AP
Sexo: MASCULINO
Moto: Yamaha Lander Azul
Marca de Capacete: GDR-SHORTCANE MX310
se dando pancadinhas ele rodou provavelmente são as escovas do motor de partida, o resto foi coincidendcia :ok:

_________________
VEJAM MINHA AZULONA viewtopic.php?f=26&t=9968


Seg Nov 28, 2011 11:02 am
Perfil
XTZinha
Avatar do usuário

Registrado em: Qui Set 01, 2011 6:30 pm
Mensagens: 23
Localização: Leme/SP
Sexo: MASCULINO
Moto: Yamaha Lander Preta
Segundo meu mecanico, é só trocar mesmo o esqueminha. E o lance dela ligar somente se tiver desengatada, pode ser um sensor que tá com algum mal contato, pq se tiver engatada sem pressionar a embreagem esse sensor não deixa ela ligar.

Peça + mão de obra = R$70,00. Confio nele e tô lotado de trampo. Acho que amanhã cedo vou deixar a pretinha lá!!!!

Tô rodando demais com ela, tadinha, já passou dos 50K, freio traseiro tá no osso tb, vou ter que trocar o óleo....acho que no total vai morrer uns 120 conto. Tá barato pelo tanto que eu tô rodando!!!


Seg Nov 28, 2011 1:34 pm
Perfil Visitar website do usuário
XTZinha

Registrado em: Sáb Jan 22, 2011 9:05 pm
Mensagens: 25
Moto: Yamaha Lander Preta
Olá pessoal estou com problemas no moto de arranque tambem, o mecanico disse que são as escovas, na concessionario nao tem, gostaria de saber se as escovas da marca magnetron são boas, pois encontrei aki por RS 10,00 mais nao sei se são boas, achei muito barato.
Gostaria que me indicassem a mais em conta.


Seg Mar 12, 2012 12:53 pm
Perfil
Minilander
Avatar do usuário

Registrado em: Sex Out 14, 2011 9:04 pm
Mensagens: 590
Localização: Rio de Janeiro/RJ
Sexo: MASCULINO
Moto: BMW G 650GS
Marca de Capacete: preencher no perfil
leandrolander escreveu:
Olá pessoal estou com problemas no moto de arranque tambem, o mecanico disse que são as escovas, na concessionario nao tem, gostaria de saber se as escovas da marca magnetron são boas, pois encontrei aki por RS 10,00 mais nao sei se são boas, achei muito barato.
Gostaria que me indicassem a mais em conta.


Leandrolander,

Os preços das escovas são esse mesmo...nas CC é um roubo...nas lojas fica na média de R$10 a R$15.
Eu coloquei na minha, recentemente, uma Magnetron ou Magnatec ( não me lembro o nome, mas da uma pesquisada aqui nesse tópico mesmo, que você acha essa marca que to falando)..ela custa esse valor ai...
Ela é boa...

E te indico, faz o serviço você mesmo...é só seguir o tutorial....é bem simples....só te recomendo tirar a curva do escape....fica bem mais fácil o serviço...

E CUIDADO, na instalação final, lembre-se sempre de colocar os "anéis" de vinil (são uns marrons) entre as porcas de metal...eles impedem possíveis curto-circuitos....e sem eles, a moto não da contato...

Abraços e boa sorte!!

_________________
Igor Machado QUEIROZ ( I. QUEIROZ)

YBR Factor - XTZ Lander - XTZ Teneré - BMW G650GS - Dafra CityClass 200i

email: igor_machado_queiroz@hotmail.com


Qui Mar 15, 2012 11:05 pm
Perfil
XTZinha

Registrado em: Sáb Jan 22, 2011 9:05 pm
Mensagens: 25
Moto: Yamaha Lander Preta
Valeu brother!!!


Comprei as mesmas da cg 125, ficou otimo, eu mesmo coloquei.

Falow ai galera, valeu pela ajuda!!

Agora to c outro problema, nao consigo travar mais o guidao da moto, acho que nao é a chave, a ignição ja ta velha, mais de 4 anos, o que faço pessoal, ja coloquei grafite, mais nao resolveu. Vc's tem alguma solução??


Valeu!!!


Sex Mar 16, 2012 11:09 pm
Perfil
Minilander
Avatar do usuário

Registrado em: Sex Out 14, 2011 9:04 pm
Mensagens: 590
Localização: Rio de Janeiro/RJ
Sexo: MASCULINO
Moto: BMW G 650GS
Marca de Capacete: preencher no perfil
leandrolander escreveu:
Agora to c outro problema, nao consigo travar mais o guidao da moto, acho que nao é a chave, a ignição ja ta velha, mais de 4 anos, o que faço pessoal, ja coloquei grafite, mais nao resolveu. Vc's tem alguma solução??


Pô, Leandro...

Isso ai já é o outro problema mesmo!!!hahahahaha
Tem um tópico também exclusivo desse assunto....e pelo que ví (já que minha moto também apresentou e volta e meia apresenta problema na ignição) isso é recorrente em nossas motos...

Cada um deu um jeito!!!!eu uso muito WD.....o grande problema é a chuva..após ela, a danada da ignição sisma em dar pau....

_________________
Igor Machado QUEIROZ ( I. QUEIROZ)

YBR Factor - XTZ Lander - XTZ Teneré - BMW G650GS - Dafra CityClass 200i

email: igor_machado_queiroz@hotmail.com


Sex Mar 16, 2012 11:44 pm
Perfil
Minilander
Avatar do usuário

Registrado em: Sex Out 14, 2011 9:04 pm
Mensagens: 590
Localização: Rio de Janeiro/RJ
Sexo: MASCULINO
Moto: BMW G 650GS
Marca de Capacete: preencher no perfil
Leandro, segue o link do tópico:

viewtopic.php?f=29&t=4974

Boa sorte e abraços!! :ok: :ok:

_________________
Igor Machado QUEIROZ ( I. QUEIROZ)

YBR Factor - XTZ Lander - XTZ Teneré - BMW G650GS - Dafra CityClass 200i

email: igor_machado_queiroz@hotmail.com


Sex Mar 16, 2012 11:56 pm
Perfil

Registrado em: Qui Mar 22, 2012 12:44 pm
Mensagens: 1
Sexo: MASCULINO
Moto: Yamaha Lander Azul
Quero agradecer a ajuda do pessoal do Forum,tenho uma Lander Azul 2008 com 40.000km, unico dono, minha Lander vinha apresentando os problemas ja relatados por muitos aqui no forum...
o tal do TEC TEC...os tais jeitinhos,,,"pancadinha, engatar marcha e mover a moto etc..." ja estavam me enchendo o saco....mas o mecanico pediu R$160,00 para "revisar o motor de partida" , foi quando via aqui a dica da limpeza do terminal do motor de partida, em menos de 5 minutos e uma chave dez resolvi o problema, ficou perfeita.
Vai fazer parte da rotina de manutenção preventiva daqui pra frente!!!!
Parabens a todos por compartilhar dicas tão "sutis" e eficazes alem de economicas.
Abs
a todos


Qui Mar 22, 2012 12:55 pm
Perfil
XTZinha
Avatar do usuário

Registrado em: Qua Jan 12, 2011 6:41 pm
Mensagens: 90
Moto: Yamaha Lander Azul
".mas o mecanico pediu R$160,00 para "revisar o motor de partida"
Um conselho Idurval: Troca também de mecânico :hammer:

_________________
Sei que não sou um completo inútil. Pelo menos sirvo como mal exemploImagem


Qui Mar 22, 2012 10:23 pm
Perfil
Minilander
Avatar do usuário

Registrado em: Sex Out 14, 2011 9:04 pm
Mensagens: 590
Localização: Rio de Janeiro/RJ
Sexo: MASCULINO
Moto: BMW G 650GS
Marca de Capacete: preencher no perfil
Floripa Mogi escreveu:
".mas o mecanico pediu R$160,00 para "revisar o motor de partida"
Um conselho Idurval: Troca também de mecânico


hahahahah.....boa, Floripa!!!

Mecânico safado, esse!!!

_________________
Igor Machado QUEIROZ ( I. QUEIROZ)

YBR Factor - XTZ Lander - XTZ Teneré - BMW G650GS - Dafra CityClass 200i

email: igor_machado_queiroz@hotmail.com


Qui Mar 22, 2012 10:25 pm
Perfil
XTZinha

Registrado em: Seg Out 17, 2011 10:26 am
Mensagens: 30
Localização: Santiago, Chile
Sexo: MASCULINO
Moto: Yamaha Lander Preta
Marca de Capacete: Bieffe
Hoy intenté retirar el motor de partida y no tuve suerte, topo en el diseño de la carcaza del motor.
Intentare retirando el perno del cable del embrague, espero se pude mover el motor de partida hacia la caja de aire

_________________
Saludos LANDERianos
ImagemImagem
Con Linux Mint chao Windows


Sáb Mar 24, 2012 3:58 pm
Perfil Visitar website do usuário
Moderador
Avatar do usuário

Registrado em: Seg Set 20, 2010 10:56 am
Mensagens: 4136
Localização: Macapá-AP
Sexo: MASCULINO
Moto: Yamaha Lander Azul
Marca de Capacete: GDR-SHORTCANE MX310
olla amigo Kalahary :vee:

siga os passos conforme as fotos do inicio do topico :ok: :ok: que vc consegue :ok: :ok:

_________________
VEJAM MINHA AZULONA viewtopic.php?f=26&t=9968


Sáb Mar 24, 2012 9:36 pm
Perfil
XTZinha

Registrado em: Seg Out 17, 2011 10:26 am
Mensagens: 30
Localização: Santiago, Chile
Sexo: MASCULINO
Moto: Yamaha Lander Preta
Marca de Capacete: Bieffe
eu não sair, como fazem para executá-lo para trás?

não deixa sair parafuso do tensor cadeia e saliências da caixa

_________________
Saludos LANDERianos
ImagemImagem
Con Linux Mint chao Windows


Qua Mar 28, 2012 10:34 pm
Perfil Visitar website do usuário
Minilander
Avatar do usuário

Registrado em: Sex Out 14, 2011 9:04 pm
Mensagens: 590
Localização: Rio de Janeiro/RJ
Sexo: MASCULINO
Moto: BMW G 650GS
Marca de Capacete: preencher no perfil
kalahary escreveu:
eu não sair, como fazem para executá-lo para trás?

não deixa sair parafuso do tensor cadeia e saliências da caixa


Kalahary,

O melhor seria tirar a curva do escapamento, facilita bastante a retirada do motor de arranque.

Mas, mesmo assim, ainda é um pouco trabalhoso....você precisa puxa-lo pelo lado esquerdo...se for preciso, de umas pancadinhas para tirar...

_________________
Igor Machado QUEIROZ ( I. QUEIROZ)

YBR Factor - XTZ Lander - XTZ Teneré - BMW G650GS - Dafra CityClass 200i

email: igor_machado_queiroz@hotmail.com


Qua Mar 28, 2012 11:05 pm
Perfil
XTZinha

Registrado em: Seg Out 17, 2011 10:26 am
Mensagens: 30
Localização: Santiago, Chile
Sexo: MASCULINO
Moto: Yamaha Lander Preta
Marca de Capacete: Bieffe
mmm experimentá-lo na próxima vez

Obrigado

_________________
Saludos LANDERianos
ImagemImagem
Con Linux Mint chao Windows


Sáb Abr 07, 2012 8:46 am
Perfil Visitar website do usuário
Exibir mensagens anteriores:  Ordenar por  
Responder   [ 114 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5, 6, 7, 8  Próximo

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 4 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Designed by ST Software for PTF.
Traduzido por: Suporte phpBB