xtzlander.com.br
http://www.xtzlander.com.br/forum/

Problema no motor de partida (c/ tutorial p/ resolver)
http://www.xtzlander.com.br/forum/viewtopic.php?f=29&t=9553
Página 1 de 8

Autor:  Tiago Guilger [ Ter Mai 31, 2011 11:29 am ]
Título:  Problema no motor de partida (c/ tutorial p/ resolver)

Alguem ja precisou trocar as escovas do motor de partida da lander?

minha X parou de pegar semana passada, do nada... e na cc me informaram q eram as escovas q estavam gastas...
blz... mandei trocar e ficou perfeito... e nem fui procurar nada paralelo...
ficou caro bagarai... :shock: :angry: :angry:
$122,09 da peça, dois aneis de borracha, um de $10,42 e um de $23,68 e mais $60 de mao de obra...

enfiaram a faca legal....

a peça é essa aí...

Imagem

(veja tutorial na pág. 2)

Autor:  RF Auditor [ Ter Mai 31, 2011 11:36 am ]
Título:  Re: Problema no motor de partida

A minha tá com esse problema tbem

Mas si eu engato ela um pouco e do um tranco nela apenas para o motor de partida girar.... depois que ele gira dou partica na motoca e já era.

Mas car**** essa peça é cara.

t+

Autor:  shoichi kado [ Ter Mai 31, 2011 11:42 am ]
Título:  Re: Problema no motor de partida

Thiago,
Se não me engano as escovas das Titan ES/ESD servem, é só comparar o tamanho das escovas :ok:

Autor:  Andrei Lander [ Ter Mai 31, 2011 11:50 am ]
Título:  Re: Problema no motor de partida

shoichi kado escreveu:
Thiago,
Se não me engano as escovas das Titan ES/ESD servem, é só comparar o tamanho das escovas :ok:

já ouvi isso tbm. titan/bros 150/125 a honda disponIbiliza o kit da HAMP que custa uns 30 rexx :ok:

Autor:  Tiago Guilger [ Ter Mai 31, 2011 11:56 am ]
Título:  Re: Problema no motor de partida

Então Auditor, eu precisei dar uns tranquinhos na minha tbm...
depois o mecanico ensinou q era soh dar uma batidinha de leve com uma chave de fenda (ou qualquer outra coisa) q o carvao dava contato e ela funcionava... mas como nao da pra ficar batendo na coitada toda vez q eu preciso dar a partida, q sao pelo menos umas 10 por dia, mandei arrumar...


shoichi/andrei

pior neh, parece q serve mesmo... mas o cabeçudo aki nao pesquisou, eu jah tava na cc mesmo... e ja ia trocar oleo, pinhao, pastilha de freio, vela, q mandei arrumar junto.... mas ficou moh caro... ficou bom, mas arrependi depois pelo preço....

Autor:  Giovani16 [ Ter Mai 31, 2011 9:41 pm ]
Título:  Re: Problema no motor de partida

Podem comprar as escovas da partida da cg 125,twister é a mesma e beeeeeeeeeeeeem mais baratas.Tiraram teu rim heim Thiago :angry:

Autor:  Tiago Guilger [ Qua Jun 01, 2011 8:27 pm ]
Título:  Re: Problema no motor de partida

O rim e um olho... :angry: :angry:

Autor:  lucio_candido [ Qua Jun 01, 2011 10:12 pm ]
Título:  Re: Problema no motor de partida

Tiago Guilger escreveu:
O rim e um olho... :angry: :angry:



Pois é rapaz vc deveria ter pesquisado, eu mesmo já tive que fazer essa troca das escovas e se ñ me engano comprei as da tornado. Mas fica de boa e continua curtindo a sua moto. Mas já fique esperto, próxima bronca dê uma pesquisada antes pra depois pensar em fazer qualquer reparo na moto, assim vc pode encontrar uma solução mais barata pra seu problema.

Autor:  Tiago Guilger [ Qua Jun 01, 2011 10:37 pm ]
Título:  Re: Problema no motor de partida

pois é... eu costumo pesquisar sempre antes, independente da peça ou serviço...

mas foi por falta de tempo mesmo, a moto ficou ruim em um dia, e no outro eu jah levei pra arrumar, nao dava pra ficar com a moto ruim ou parada enqto fazia a pesquisa...

mas fica como lição, e pelo menos a moto ficou 10 :mrgreen: :ok: :ok:

abraços!

Autor:  Schmoller [ Qui Jun 02, 2011 11:18 am ]
Título:  Re: Problema no motor de partida

Caramba que caro, dava quase pra comprar um motor de arranque novo, eu troquei as escovas há pouco tempo, acho que foram as mesma da strada, paguei apenas 30 reais!

Autor:  rodrigooo [ Sáb Jun 25, 2011 5:11 pm ]
Título:  Re: Problema no motor de partida

Falando em motor de partida e escovas, essa semana minha moto apresentou problemas e como já tinha lido esse tópico algum tempo atrás fui a procurar e encontrei as escovas da CG Titan 150 KS/ESD da marca Magnetron, pessoal dá um trabalho danado remover o motor de partida tive que remover a curva e o escape e ainda suei muita a camisa e tive que pedir ajuda para o mecânico para ele em menos de 2 minutos ele tirou e olha que eu ainda arranhei ele :crying: , mas deu tudo certo a moto esta pegando como nova.

Autor:  Tiago Guilger [ Sáb Jun 25, 2011 7:41 pm ]
Título:  Re: Problema no motor de partida

Rodrigo, da um trabalhao pra tirar mesmo...
sem remover a curva do escape, impossivel... :mrgreen: :mrgreen:

mas se ta resolvido ta bom!

abraços!!

Autor:  rodrigooo [ Seg Jun 27, 2011 6:18 pm ]
Título:  Re: Problema no motor de partida

Tiago Guilger cara da um trabalhão mesmo, mas é melhor do que ficar com uma pedrinha no bolso dando umas pancadas no motor de partida, a minha deu zica de sabado para domingo e só na segunda resolvi esse problema.

Autor:  Andrei Lander [ Seg Jun 27, 2011 6:44 pm ]
Título:  Re: Problema no motor de partida

a minha começou semana passada a falhar a partida. as vezes eu aperto o botão e ela não dá sinal aí repito ela gira o motor de partida. mas já estou preocupado :angry: :angry:

Autor:  Moto77 [ Ter Jul 12, 2011 1:52 pm ]
Título:  Re: Problema no motor de partida

andrei lander escreveu:
a minha começou semana passada a falhar a partida. as vezes eu aperto o botão e ela não dá sinal aí repito ela gira o motor de partida. mas já estou preocupado :angry: :angry:


Pronto! Foi a minha vez. A minha moto parou de dar partida. A bateria é quase nova (3 meses) e na hora da partida a moto dá um "tec" e não liga. Não é bateria, pois os faróis estão funcionando forte. Pra moto ligar, preciso movimentar ela engatada pra frente e pra trás aí aperto a embreagem e ela liga.

Não sou especialista mas entendo um pouco. Acho que o problema da minha são as escovas do motor de partida.... :crying:

Vou providenciar uma revisão nele, ou como diz o Andrei, um RTA, kkkkkkk.

Página 1 de 8 Todos os horários são GMT - 3 horas [ DST ]
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/