Ler mensagens sem resposta | Pesquisar por tópicos ativos Bem-vindo: Qui Out 23, 2014 11:43 am



Responder  [ 7 mensagens ] 
fuga de corrente no cachimbo de vela.... 
Autor Mensagem

Registrado em: Ter Out 07, 2008 1:50 pm
Mensagens: 6
aew galera....

estou com uma dúvida, esses dias de noite estava parado com minha moto ligada e apaguei o farol e do nada olhei pro chão e nisso pude perceber que havia uma fuga de corrente entre o cachimbo de vela e o cabeçote fui até uma concessionária e relatei o fato, o mecânico disse que era o cachimbo da vela, pois bem, troquei o cachimbo e hoje fiz um novo teste deixei a moto ligada até aquecer bem e pude constatar que o problema continua, gostaria de saber o que pode ser, ou se a moto de mais alguem apresenta ou apresentou esse problema.

obrigado.


Sáb Dez 12, 2009 8:47 pm
Perfil
Velha Guarda
Avatar do usuário

Registrado em: Sex Mar 28, 2008 12:41 am
Mensagens: 2568
Localização: Brasília-DF
Sexo: MASCULINO
Moto: Yamaha XT 660R
Meu brother.... essa é a primeira vez que vejo esse tipo de relato. Acredito que o problema não deve ser no cachimbo então. Se for o caso, leve em uma oficina de confiança e peça pra fazer os testes. Boa sorte e nos mantenha informado.
Abraços.... :ok:

_________________
Imagem ImagemImagem Imagem Imagem
Moto: XT-660R - 2009 - Black ---> Meu site...


Sáb Dez 12, 2009 9:16 pm
Perfil Visitar website do usuário
Velha Guarda

Registrado em: Sex Set 19, 2008 1:52 am
Mensagens: 1963
Localização: Fortaleza-CE
Sexo: MASCULINO
Moto: Kawasaki Versys 650
Pois é, Wiggers!

Chovendo no molhado: Isso, incluive, pode ser perigoso caso haja algum vazamento de gasolina. :shock:

Tente levar a um mecânico. Ainda não tinha visto nada parecido, exceto quando provoquei a fuga em motores mais antigos, para testar bobina e cabos.

Boa sorte e assim que solucionar conte pra gente o que era e o que foi feito para resolver, ok?

Abraço! :vee:

_________________
Imagem
Não alimente bandido e covarde. Não compre peças usadas ou de origem duvidosa.
Yamaha Lander preta 2008


Sáb Dez 12, 2009 11:59 pm
Perfil Visitar website do usuário

Registrado em: Ter Out 07, 2008 1:50 pm
Mensagens: 6
pode deixar, quando for solucionado eu conto o que era, abraço.


Dom Dez 13, 2009 2:40 pm
Perfil

Registrado em: Ter Out 07, 2008 1:50 pm
Mensagens: 6
opa, foi resolvido o problema, troquei o cachimbo e a vela que estava com 12 mil km e nãO apresentou mas o problema.


Sex Dez 25, 2009 4:43 pm
Perfil
Velha Guarda
Avatar do usuário

Registrado em: Sex Mar 28, 2008 12:41 am
Mensagens: 2568
Localização: Brasília-DF
Sexo: MASCULINO
Moto: Yamaha XT 660R
O problema então era no cachimbo mesmo????? mas vc já não tinha trocado????

_________________
Imagem ImagemImagem Imagem Imagem
Moto: XT-660R - 2009 - Black ---> Meu site...


Sex Dez 25, 2009 11:18 pm
Perfil Visitar website do usuário

Registrado em: Ter Out 07, 2008 1:50 pm
Mensagens: 6
quando troquei o cachimbo diminuiu, mas só parou mesmo quando troquei a vela que custou 12 reais.


Dom Jan 03, 2010 1:24 pm
Perfil
Exibir mensagens anteriores:  Ordenar por  
Responder   [ 7 mensagens ] 

Quem está online

Usuários navegando neste fórum: Erick kock, Thiago Silva e 13 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Designed by ST Software for PTF.
Traduzido por: Suporte phpBB