Ler mensagens sem resposta | Pesquisar por tópicos ativos Bem-vindo: Sex Dez 04, 2020 5:16 am



Responder  [ 114 mensagens ]  Ir para página 1, 2, 3, 4, 5 ... 8  Próximo
Problema no motor de partida (c/ tutorial p/ resolver) 
Autor Mensagem
Microlander
Avatar do usuário

Registrado em: Qua Jan 06, 2010 10:09 am
Mensagens: 358
Localização: ITU - SP
Sexo: MASCULINO
Moto: A pé - Por enquanto!
Alguem ja precisou trocar as escovas do motor de partida da lander?

minha X parou de pegar semana passada, do nada... e na cc me informaram q eram as escovas q estavam gastas...
blz... mandei trocar e ficou perfeito... e nem fui procurar nada paralelo...
ficou caro bagarai... :shock: :angry: :angry:
$122,09 da peça, dois aneis de borracha, um de $10,42 e um de $23,68 e mais $60 de mao de obra...

enfiaram a faca legal....

a peça é essa aí...

Imagem

(veja tutorial na pág. 2)

_________________
"É melhor ser paciente no trânsito, do que paciente no hospital"
Imagem


Ter Mai 31, 2011 11:29 am
Perfil
*Highlander*

Registrado em: Qua Dez 09, 2009 11:36 pm
Mensagens: 4197
Localização: São Paulo/SP
Sexo: MASCULINO
Moto: Outros Modelos
A minha tá com esse problema tbem

Mas si eu engato ela um pouco e do um tranco nela apenas para o motor de partida girar.... depois que ele gira dou partica na motoca e já era.

Mas car**** essa peça é cara.

t+


Ter Mai 31, 2011 11:36 am
Perfil
*Highlander*

Registrado em: Seg Abr 20, 2009 7:44 pm
Mensagens: 5232
Localização: São Paulo
Sexo: MASCULINO
Moto: Kawasaki Ninja 650R
Marca de Capacete: HJC F-15 Carbon, Shoei e Suomy
Thiago,
Se não me engano as escovas das Titan ES/ESD servem, é só comparar o tamanho das escovas :ok:

_________________
Imagem


Ter Mai 31, 2011 11:42 am
Perfil Visitar website do usuário
Moderador
Avatar do usuário

Registrado em: Seg Set 20, 2010 10:56 am
Mensagens: 4136
Localização: Macapá-AP
Sexo: MASCULINO
Moto: Yamaha Lander Azul
Marca de Capacete: GDR-SHORTCANE MX310
shoichi kado escreveu:
Thiago,
Se não me engano as escovas das Titan ES/ESD servem, é só comparar o tamanho das escovas :ok:

já ouvi isso tbm. titan/bros 150/125 a honda disponIbiliza o kit da HAMP que custa uns 30 rexx :ok:

_________________
VEJAM MINHA AZULONA viewtopic.php?f=26&t=9968


Ter Mai 31, 2011 11:50 am
Perfil
Microlander
Avatar do usuário

Registrado em: Qua Jan 06, 2010 10:09 am
Mensagens: 358
Localização: ITU - SP
Sexo: MASCULINO
Moto: A pé - Por enquanto!
Então Auditor, eu precisei dar uns tranquinhos na minha tbm...
depois o mecanico ensinou q era soh dar uma batidinha de leve com uma chave de fenda (ou qualquer outra coisa) q o carvao dava contato e ela funcionava... mas como nao da pra ficar batendo na coitada toda vez q eu preciso dar a partida, q sao pelo menos umas 10 por dia, mandei arrumar...


shoichi/andrei

pior neh, parece q serve mesmo... mas o cabeçudo aki nao pesquisou, eu jah tava na cc mesmo... e ja ia trocar oleo, pinhao, pastilha de freio, vela, q mandei arrumar junto.... mas ficou moh caro... ficou bom, mas arrependi depois pelo preço....

_________________
"É melhor ser paciente no trânsito, do que paciente no hospital"
Imagem


Ter Mai 31, 2011 11:56 am
Perfil
XTZinha

Registrado em: Sáb Jul 19, 2008 7:18 pm
Mensagens: 94
Localização: Santa Cruz do Sul-RS
Moto: Yamaha XT 660R
Podem comprar as escovas da partida da cg 125,twister é a mesma e beeeeeeeeeeeeem mais baratas.Tiraram teu rim heim Thiago :angry:


Ter Mai 31, 2011 9:41 pm
Perfil
Microlander
Avatar do usuário

Registrado em: Qua Jan 06, 2010 10:09 am
Mensagens: 358
Localização: ITU - SP
Sexo: MASCULINO
Moto: A pé - Por enquanto!
O rim e um olho... :angry: :angry:

_________________
"É melhor ser paciente no trânsito, do que paciente no hospital"
Imagem


Qua Jun 01, 2011 8:27 pm
Perfil
Minilander
Avatar do usuário

Registrado em: Qui Out 11, 2007 7:13 pm
Mensagens: 521
Localização: Recife
Sexo: MASCULINO
Moto: Kawasaki Versys 650
Marca de Capacete: Shark S700, shark RSI shinto
Tiago Guilger escreveu:
O rim e um olho... :angry: :angry:



Pois é rapaz vc deveria ter pesquisado, eu mesmo já tive que fazer essa troca das escovas e se ñ me engano comprei as da tornado. Mas fica de boa e continua curtindo a sua moto. Mas já fique esperto, próxima bronca dê uma pesquisada antes pra depois pensar em fazer qualquer reparo na moto, assim vc pode encontrar uma solução mais barata pra seu problema.


Qua Jun 01, 2011 10:12 pm
Perfil
Microlander
Avatar do usuário

Registrado em: Qua Jan 06, 2010 10:09 am
Mensagens: 358
Localização: ITU - SP
Sexo: MASCULINO
Moto: A pé - Por enquanto!
pois é... eu costumo pesquisar sempre antes, independente da peça ou serviço...

mas foi por falta de tempo mesmo, a moto ficou ruim em um dia, e no outro eu jah levei pra arrumar, nao dava pra ficar com a moto ruim ou parada enqto fazia a pesquisa...

mas fica como lição, e pelo menos a moto ficou 10 :mrgreen: :ok: :ok:

abraços!

_________________
"É melhor ser paciente no trânsito, do que paciente no hospital"
Imagem


Qua Jun 01, 2011 10:37 pm
Perfil
XTZinha
Avatar do usuário

Registrado em: Sex Nov 12, 2010 12:10 am
Mensagens: 26
Localização: Jaraguá do Sul-SC
Moto: Yamaha XT 660R
Caramba que caro, dava quase pra comprar um motor de arranque novo, eu troquei as escovas há pouco tempo, acho que foram as mesma da strada, paguei apenas 30 reais!

_________________
Imagem


Eu sou o que sou porque vivo da minha maneira!


Qui Jun 02, 2011 11:18 am
Perfil
Lander

Registrado em: Sáb Jul 26, 2008 11:49 pm
Mensagens: 626
Localização: Estreito-MA
Sexo: MASCULINO
Moto: Honda XRE 300
Marca de Capacete: Scorpion Exo 1000
Falando em motor de partida e escovas, essa semana minha moto apresentou problemas e como já tinha lido esse tópico algum tempo atrás fui a procurar e encontrei as escovas da CG Titan 150 KS/ESD da marca Magnetron, pessoal dá um trabalho danado remover o motor de partida tive que remover a curva e o escape e ainda suei muita a camisa e tive que pedir ajuda para o mecânico para ele em menos de 2 minutos ele tirou e olha que eu ainda arranhei ele :crying: , mas deu tudo certo a moto esta pegando como nova.

_________________
Imagem


Minhas Ex Xtz 250 Lander REDBIRD SM
http://www.xtzlander.com.br/forum/viewtopic.php?f=26&t=3421
Imagem


Sáb Jun 25, 2011 5:11 pm
Perfil
Microlander
Avatar do usuário

Registrado em: Qua Jan 06, 2010 10:09 am
Mensagens: 358
Localização: ITU - SP
Sexo: MASCULINO
Moto: A pé - Por enquanto!
Rodrigo, da um trabalhao pra tirar mesmo...
sem remover a curva do escape, impossivel... :mrgreen: :mrgreen:

mas se ta resolvido ta bom!

abraços!!

_________________
"É melhor ser paciente no trânsito, do que paciente no hospital"
Imagem


Sáb Jun 25, 2011 7:41 pm
Perfil
Lander

Registrado em: Sáb Jul 26, 2008 11:49 pm
Mensagens: 626
Localização: Estreito-MA
Sexo: MASCULINO
Moto: Honda XRE 300
Marca de Capacete: Scorpion Exo 1000
Tiago Guilger cara da um trabalhão mesmo, mas é melhor do que ficar com uma pedrinha no bolso dando umas pancadas no motor de partida, a minha deu zica de sabado para domingo e só na segunda resolvi esse problema.

_________________
Imagem


Minhas Ex Xtz 250 Lander REDBIRD SM
http://www.xtzlander.com.br/forum/viewtopic.php?f=26&t=3421
Imagem


Seg Jun 27, 2011 6:18 pm
Perfil
Moderador
Avatar do usuário

Registrado em: Seg Set 20, 2010 10:56 am
Mensagens: 4136
Localização: Macapá-AP
Sexo: MASCULINO
Moto: Yamaha Lander Azul
Marca de Capacete: GDR-SHORTCANE MX310
a minha começou semana passada a falhar a partida. as vezes eu aperto o botão e ela não dá sinal aí repito ela gira o motor de partida. mas já estou preocupado :angry: :angry:

_________________
VEJAM MINHA AZULONA viewtopic.php?f=26&t=9968


Seg Jun 27, 2011 6:44 pm
Perfil
ADMIN
Avatar do usuário

Registrado em: Qua Set 01, 2010 4:23 pm
Mensagens: 4397
Localização: Goiânia-Go
Sexo: MASCULINO
Moto: Yamaha Lander Preta
Marca de Capacete: LS2 Carbon e Texx Hazi-branco
andrei lander escreveu:
a minha começou semana passada a falhar a partida. as vezes eu aperto o botão e ela não dá sinal aí repito ela gira o motor de partida. mas já estou preocupado :angry: :angry:


Pronto! Foi a minha vez. A minha moto parou de dar partida. A bateria é quase nova (3 meses) e na hora da partida a moto dá um "tec" e não liga. Não é bateria, pois os faróis estão funcionando forte. Pra moto ligar, preciso movimentar ela engatada pra frente e pra trás aí aperto a embreagem e ela liga.

Não sou especialista mas entendo um pouco. Acho que o problema da minha são as escovas do motor de partida.... :crying:

Vou providenciar uma revisão nele, ou como diz o Andrei, um RTA, kkkkkkk.

_________________
Imagem Meu histórico de motos: Honda Biz 100cc (2003 - 0km) > Yamaha YBR 125 ED (ano 2003)> Yamaha Lander Preta (ano 2008) > Honda Falcon (ano 2005). > YAMAHA XJ6N Preta (Ano 2011) Moto Atual: Yamaha Lander Preta (ano 2008)


Ter Jul 12, 2011 1:52 pm
Perfil Visitar website do usuário
Exibir mensagens anteriores:  Ordenar por  
Responder   [ 114 mensagens ]  Ir para página 1, 2, 3, 4, 5 ... 8  Próximo

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 4 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido

Procurar por:
Ir para:  
cron
Powered by phpBB® Forum Software © phpBB Group
Designed by ST Software for PTF.
Traduzido por: Suporte phpBB